poniedziałek, grudnia 03, 2012

Mały paskowy bezpiecznik i jego moc, część druga - Powrót bestii...

Pamiętacie mały paskowy bezpiecznik 10 amperowy?

Mści się bydle... i to zza grobu...

Tutaj zdjęcie 3 osób dramatu....

Osoba pierwsza, to mały czerwony paskowy bezpiecznik 10 amperowy, który poprzednio sprawiał kłopoty. To któraś z kolei z jego inkarnacji...
Okazuje się jednak, że elektrycy z ASO postanowili go zastąpić po usunięciu spięcia tym środkowy, 15 amperowym niebieskim bezpiecznikiem paskowym..... Do czwartku działał. To osoba druga dramatu.
W czwartek nawalił.... w końcu go wymieniłem, ale że mu się kolor z poprzednim nie zgadzał to szukając wyjąłem jeszcze między innymi inny bezpiecznik (czerwony) od poduszki powietrznej, dzięki czemu gdy już wymieniłem ten od stopu to stop i prędkościomierz mi działały, ale ciągle świeciła się kontrolka poduszki powietrznej....
Dziś, a właściwie to już wczoraj wsiadłem z duszą na ramieniu do samochodu (najpierw go odśnieżając...) obawiając się, że najpewniej zapowiada  się powtórka z rozrywki....
Zaskoczyło mnie to, że wszystko, poza oczywiście kontrolką od air baga, działało OK. Sukces pomyślałem.
Podjechałem na stację, napoiłem rumaka... i tu był pierwszy moment potwierdzający moje wcześniejsze obawy, w trakcie odpalania wszystko mi się zresetowało... poza oczywiście kontrolką air baga.
Ale ruszyłem i wszystko (poza air bagiem) działało jak należy....
Do pewnych nowych świateł,  które wyrosły w Świerklanach (oddzielają wirtualny fragment A1 dla pojazdów o masie poniżej 3.5 tony od tego dla tych powyżej).... tam z pewną fascynacją skonstatowałem, że dzieje się rzecz ciekawa. Ja hamuję przed światłami i zwalniam, a prędkościomierz pokazuje 0 km/h....
Zakląłem okrutnie i szpetnie..... acz to problemu nie rozwiązało.
Przejechałem jeszcze kawałek i zatrzymałem się na parkingu poręcznie umieszczonym pod kościołem.... wyrwałem ponownie zamykanie do bezpieczników, wyjąłem potencjalnie spalony mały niebieski paskowym bezpiecznik 15 amperowy... zwróciłem go ku światłu i ujrzałem, że zgorzał...
Wprawnym ruchem wyjmłem [albo wyjąłem] nowy i włożyłem go w odpowiednie miejsce.... odpalenie silnika i figa.... nie działa... wyjąłem, sprawdziłem, martwy. No to włożyłem 20 amperowy... ten same rezultat....
Przez to jestem w domu i wiem,  że:
a) muszę kupić samochód
b) nowy
c) nie Fiata

Mściwa bestia z tego bezpiecznika.....


Podobne postybeta
Co się odwlecze, to nie uciecze ;-)
Moc bezpiecznika jest wielka
I znów widziałem The Internship :-)
Czyżby Google przygotowywało Google Translate dla języka polskiego?
Chyba zabiłem mojego Pocket PC....